UM change sould level by default

Hey guys

I need your help.
I have a piece of music with 50% reduce sound level but when it is played by UM the sound level increases to normal sound level.

How do I control this?

Best Regars

Please turn of “volume normalization” feature (replay gain) in UltraMixers preferences…