UM4 Fehler: Quicktime wird gefordert, obwohl es installiert

Zum Abspielen von Youtube-Videos ist QuickTime nötig.

Sorry. Welche Version hast du installiert? Rechner neugestartet?